2013款长城腾翼V80 ABS灯亮 显示右前轮速传感器短路或短路 并且车速码表也不显示 用万用表检测2根线到ABS泵上无断路 请问是ABS泵故障吗?

1.根据您所描述的故障原因有,ABS插头接触不良,ABS电脑损坏等
2013款长城腾翼V80 ABS灯亮 显示右前轮速传感器短路或短路 并且车速码表也不显示 用万用表检测2根线到ABS泵上无断路 请问是ABS泵故障吗?
相关资料
点击领取
张明顺
张明顺
擅长:
丰田 大众
专家技师
已服务车主6280次
响应时间:1分钟
技师张明顺
你好,我是汽车大师专家技师-梁汉宏,很高兴为你解答。
此**调
您好
此**调
我刚刚描述了下这台13款的长城腾翼V80 1.5T
技师张明顺
ABS传感器有没有更换啊
此**调
目前是ABs故障灯亮 并且没有车速
此**调
换了
技师张明顺
换了还是报右前轮吗
此**调
三个轮子都正常 就右前没有
此**调
此**调
左前那个是我拔掉后出来的
技师张明顺
故障码可以清除掉吗
此**调
可以清除 但是故障灯没办法熄灭
此**调
钥匙开关下又出来了
此**调
此**调
一般这种是泵有问题吗
技师张明顺
左右传感器掉换看看还报右前吗
此**调
是的
此**调
左右对掉也是右前
技师张明顺
那就是ABS电脑问题了
此**调
哦哦
此**调
这个更换需要匹配吗
技师张明顺
不用匹配
有帮助
无帮助
17万品牌厂家技师1V1在线解答
3分钟内响应 | 已服务千万车主
马上提问
宝**马 刚刚咨询了一个问题,并给技师一个好评
黄** 刚刚咨询了一个问题,并给技师一个好评
1**2 刚刚咨询了一个问题,并给技师一个好评
1**3 刚刚咨询了一个问题,并给技师一个好评
1**4 刚刚咨询了一个问题,并给技师一个好评
06款奥德赛ABS和刹车灯亮,检测显示右前轮速短路或断路,更换传感器后abs灯刹车还是亮,用仪器清除后abs灯还是刹车灯不亮,但是发动车走二十米刹车灯又亮。今天又换了个传感器,但是故障灯都不亮了,车子跑个几百米,Abs和刹车灯又亮,清除了故障码三次问题依旧,后面右清洗右前轴承,还是这样,求解
07年锐志2.5的ABS灯长着,用元征431讲故障码,显示C0205左前转速传感器电器,前左轴承轴头换了,ABS传感器线也换了,ABS泵也换了,都不行,用万用表量轴头的插头至ABS泵的插头线路都是通的没有断线,用电脑清除故障码清不了,请问是什么问题?谢谢
这种情况很有可能是传感器本身有问题呀,重点就是要检查一下传感器。
修了一辆起亚霸瑞3.8的,这个车每次洗完车就挂不进挡了,有时候就好好的,换了一个刹车灯开关也不行,电脑报的通讯故障,检查到ABS电脑板有根线短路,就换了根线,装完之后测电脑多出来了两个故障码,报的右后轮ABS线路短路断路,就用万用表测从ABS电脑版到右后传感器线路通的,没问题,电脑也清不了,读数据流右后没有数据,左右轮传感器换过来也不行,请教一下这是什么原因
报右后轮速传感器线路短路故障,先检查传感器是否故障,可左右对调,看看故障会不会随之变化,如变化则传感器故障,不变化则需要检查ABS主机到传感器的线路是否有真实故障,轮速信号齿是否异常,安装是否到位,线路无故障则需要检测主机。
05款皇冠,突然胎压ABS和VSC警告灯亮,用通用电脑检测仪检测,显示左前轮和右前轮ABS电路故障,更换线束后,电脑检测仪消除故障,依然消除不了。测轮速传感器电阻,数字万用表检测,只有二极管档能测出阻值来,有六百多欧姆,测全新的轴头中的传感器阻值也是这个数值,应该不是轮速传感器的故障了!现在就是不知道接下来该怎么继续检查了!
你好!用万用表检测一下左右ABS主线束插头电压一样吗!有没有断路或则短路!
车子突然亮了ABS灯,在店里用电脑检测,右前轮速传感器电路故障换了一个新的传感器,消除故障码跑一会又亮了,然后左右的轮速传感器对换一下,依然显示右前轮速传感器电路故障,店里测试的线路到ABS泵的插头线路都是正常的,这怎么办?码表不动我不敢跑啊
帕萨特左前ABS传感器好坏如何判断,能用万用表量出来吗?目前偶尔启动时ABS灯不亮,但低速行驶时ABS动作,接着ABS报警灯亮起,车就能正常行驶了,但ABS就不工作了,停车时电脑检测显示左前轮转速是2到3公里,偶尔会跳到45公里左右,其它三个轮子都显示为零,报左前轮ABS传感器故障,且故障清理掉就立即跳出报警。(ABS电脑版已经把虚焊补好了)
两个方向,一个是ABS传感器离信号盘距离太远,标准距离只有钢锯条厚度间隙一样,另一个是ABS线羊角哪里的来回打方向会折断线束外表看不出来里面已经断了还有轻微连接
别克林荫大道报ABS故障,用电脑调故障码C0045-5A左后轮速度传感器合理性误差,用电脑清掉后,仪表还是提示请检修ABS。断掉电瓶负极3分钟后,在装上仪表不提示了,用电脑清掉故障码,在着车仪表不提示了,出去跑一圈,仪表又提示请检修ABS。路试时用电脑查看四个轮ABS车速时,右后轮速度为零,其他三个轮正常,右后轮传感器换的新的,轴承也换的新的,ABS传感器线路查过从传感器到ABS泵也是通的,可是跑起来就是没有速度,为什么电脑还要报左后传感器故障?我想知道到底是ABS坏了,还是ABS电脑板坏了?
w220,ABS,ESP仪表亮故障灯,故障仪显示左前轮没轮速,更换一条副厂ABS线,故障灯熄灭,但是行车时候ABS泵启动,轻踩刹车,踏板跳动,又更换3条其它牌子,包括车友给的原厂拆车的ABS线,故障依旧,仪表ABS和ESP故障灯不亮,故障仪提示一个或多个速度传感器值不可信,行车监测车速,4轮差异不大。但是用图示监视车速线性,左前轮速短时间内密集锯齿装,其余3轮很平滑。更换轴承和码盘故障依旧。就差电脑没换了,请教各位大师有这类故障见解分析吗?
abs带屏蔽线,抗干扰,没见你的线,我也不敢保证肯定有问题,但是这样的排除方法绝对没问题。