09年八代雅阁,2.0排量大修过后换了水箱,试车散热风扇不转,开空调才能散热,而且发动机抖,拔了缸盖那个水温传感器就好了时间长了还是不行,而且修过倒挡有时候有,变速箱没动,有时候没有到底怎么回事

风扇不转是水温传感器问题或插头接触不良。挂档不走需要检查安装是否到位变速箱油是否足够。
09年八代雅阁,2.0排量大修过后换了水箱,试车散热风扇不转,开空调才能散热,而且发动机抖,拔了缸盖那个水温传感器就好了时间长了还是不行,而且修过倒挡有时候有,变速箱没动,有时候没有到底怎么回事
相关资料
点击领取
谢德强
谢德强
擅长:
本田 思铭
专家技师
已服务车主10903次
响应时间:1分钟
技师谢德强
你好,风扇不转可能是水温传感器有问题或插头接触不良。没倒档是档位拉线没安装好。
梦**
档位拉线正确该怎么装
技师谢德强
能不能把两头拍个图片来看看,说不太好说
梦**
他就一根线下边,然后有个销钉,
梦**
是不是那个拉线可以随意拉长装
梦**
还有一种情况就是加油的时候转速表上去,码表也跟着上去
技师谢德强
线一般拉不长,但是不知道你这个换的线跟原来的是不是一样长。码表跟转速表一起动是仪表有问题。
技师谢德强
不好意思刚才把问题搞混了。
梦**
没有换就把下面的销钉拆了然后又装上,随后挂挡有时候没有档
技师谢德强
可能是没有安装好,这个车的档位开关很不容易坏。
技师谢德强
你挂进去不走的时候仪表上显示R吗?
梦**
显示,有时候挂p档d档一直闪仪表
技师谢德强
检查一下安装是否到位,没安装好需要进行调整。电脑检测一下故障码。
梦**
电脑检测自动变速箱故障码是,输入轴(副轴)范围故障
技师谢德强
变速箱油有没有加够?
有帮助
无帮助
相关车型:雅阁
17万品牌厂家技师1V1在线解答
3分钟内响应 | 已服务千万车主
马上提问
谷** 刚刚咨询了一个问题,并给技师一个好评
宝**马 刚刚咨询了一个问题,并给技师一个好评
R** 刚刚咨询了一个问题,并给技师一个好评
1**3 刚刚咨询了一个问题,并给技师一个好评
百**9 刚刚咨询了一个问题,并给技师一个好评
本田雅阁03年2.4自动挡,40万公里,前段时间买东西开回来以后,打着火用点烟器给轮胎充气,然后水箱爆了,回头换了新水箱,排空气也排好的,空调也是有热空调的,排空气的方式是捏上下水管,不盖水箱盖这种方法(着车情况下进行)然后停了一个月没懂,回头用启动宝打着车充电,就听见手提箱里面有噗噗的声音,回头看副驾地板上有防冻液,请问空调热风箱漏防冻液关不关之前换水箱的防冻液排空气的问题,当时换水箱也看了水温传感器上面水垢有很厚一层,请各位出出主意怎么判断是空气没排好导致的热风箱被冲坏还是之前水箱爆的时候就造成了气缸垫漏气进入水道
这种情况我认为暖风水箱老化正常的损坏
师傅们好!我的车是八代雅阁,有七年了,半年前更换了变速箱油,是第一次换,大概跑了八万公里。换的过程中有点小问题,本来谈好是循环机更换的,但是开始以后店里直接放油更换,在我提醒后才改用循环机,此时油已经放出来一部分了,估计有四分之一多点;他们准备的油不够,因为之前多放了,换好以后油量不足,我本来有点担心,技师说影响不大,然后我把车开走了,中间隔了两天大概跑了有三十公里,就是上下班来回跑的,两天后油到货了之后才去补充变速箱油,店里准备了两个一升装的,全部都加进去了,中间也多次用油尺测量,全部加完也没有超过上限应该,所以就都添进去了,貌似首次换油后缺的还挺多,这让我挺担心的,请问我在油量不足的情况了跑了两天,有几十公里,对变速箱有多大危害,影响大吗?补充一点:这段时间开车总能听到一点异响,正常行驶过程中,突然会感觉有明显的嗡嗡声,像是齿轮的声音,好比摩托车原地空挡轰油门的声音,比较短暂,两三秒钟,偶尔转弯方向盘打死也会听到这个声音,都是在行驶中的,感觉一般是在低速的时候,转速不超两千转,虽然声音不是一直有,但是差不多每天都会听到,我怀疑是不是变速箱有问题了?这个是不是变速箱的异响?是不是因为换油不当,加上缺油行驶后,对变速箱形成磨损?另外,感觉车辆自动换挡的时候,会有一定的顿挫感,不知道是不是跟变速箱有关,也可能是现在对这块比较在意,相对敏感了,毕竟车已经好几年了,有一定的老化。麻烦各位师傅看到后,耐心帮忙解答一下,十分感谢!
您好,二手09年八代雅阁2.0,表显9万公里,接车换了变速箱油,防冻液,机油让虑啥的,自己更换egr和进气流量计(均拆车件),基本没大的问题了,目前,接车近一年有几个疑问想向您请教一下, 1,市区郊区综合10-12,全程高速9-10,油耗如何?个人感觉高速偏高 2,怠速650开空调大灯后750,冷车因为怠速高不抖动,热车650抖动(方向盘和驾驶舱),开空调大灯后后750抖动加剧,特别是空调风扇每次开启那段加剧厉害(网友说更换前机脚和更换水箱上下胶垫可以改善?我的情况是右机脚漏油,前机脚外观良好) 3,排气温度总感觉过高,hds检查得到触媒监控不良,三元温度总插到超过800度接近900,内窥镜看三元蜂窝堵塞如图 4,低速1.2档起步到40公里时速这段感觉无力,开空调后油门有时会迟滞半秒(随机出现) 自己有疑问准备清洗碳罐电磁阀,vtec阀,进气歧管,另外准备草酸拆洗三元和前后氧传感器,请专家指教
清洗节气门并且需要匹配,测量燃油压力,缸压,检查火花塞,检查喷油嘴雾化状态,拆下进气歧管清洗,并清洗进气门和缸盖进气口积碳。诊断电脑检测故障码。
各位好!我是真诚地在此跟各位请教,还望看到此贴的哪位老师给予回答帮助,万分感谢!我的车是八代雅阁,2011.08上牌的车,我是买的二手车,2018年买的,买来时表显里程3.2万多公里,看内饰,轮胎(四条都还是2011年的原厂轮胎,六七成新)方向盘和拨档杆的新旧程度,我基本相信里程数是真实的。现在要说的是车的问题了:1.车在启动后正常加速(不深踩油门)情况下,大约到了1300转左右,感觉应该是自动切换到4档的时候了,车的负荷声就一下子很大,车身抖动明显,就好像手动挡车拖挡那种感觉,而且车速会明显慢下来,直到变速箱自动减档。去了几个修车厂,也去了4s店,用汽车电脑检测了,都说没问题,说是八代雅阁2.0动力不足,是这样。我觉得不应该啊,如果说真是与生俱来的毛病,当初那些车主咋会买它?八九年了,现在满大街也还有2.0的八代雅阁在跑。让维修师傅帮忙看分缸线,油路,也说没问题(我可能比较懒,也没守着他们,不知道他们到底检查了没);2.油耗大,我折算过,基本百公里油耗在13个左右(全市区,上下班,加起来也就堵一个小时的样子),我又查了八代雅阁论坛,同样的车,其他的都在10以下,
油耗高。除了你换过的东西。还有机油的粘稠度。积碳。氧传感器。碳罐电磁阀
改车偶尔出现行驶无力,平路也是,多数时间正常,无力情况是偶发性,我们通过解码器返现开空调爬坡发动机温度要上115度,停车给大油也会上110以上,不开空调上不了100。然后清洗了冷凝器,水箱,没有效果,之后检查缸压,热车头两下上15后面直接爆表,冷车缸压15左右,然后我们拆下排气支管测缸压仍然没有变化,冷车还是上15左右,个别缸有1个压的悬殊。 左前发动机,变速箱没有故障码,我们在试车测试过程中出险了一个故障码,燃油系统过浓,而且无法清除,熄火清除没有试 基本上是停车重新起步会遇到车辆无力,比如等红绿灯后起步,发动机给不起油,车辆只能低速行驶 水箱不缺水。
你好师傅!根据你车辆的故障描述分析,这种情况下建议检查一下燃油压力。正时提前角数据是否正常。检查一下喷油嘴雾化。检查一下进气压力传感器。希望能帮到您!祝你生活愉快
师傅你好,我的车是八代雅阁2.0排量的,2009年12出厂到现在跑了8万多公里了,请问以几个问题,求师傅们给解答,(1),我这车要加93号和97号汽油那个好点,加93号的会伤到发动机吗,我款车的发动机要求加那个型号的汽油好呢?。(2)我的发动机现在加的嘉实多磁护10W-40的合成机油可以吗会伤害到发动机吗,但是4S店的说要我加他们本田专用的机油才能保护好发动机,有这样的说法吗师傅?(3)我发动机下面的护板上有四个方孔分别是换机油格,放机油,放变速箱油和放水箱水用的,在下雨天和灰尘大的路上行驶时那些灰尘和泥土都会从那几个孔里进去到发动机底部,我想把这几个孔补上……但是有的人说如果没有那几个孔了那样的话发动机的热量就散不出去了会有伤害的,请问师傅们会有这样的说法吗,我能不能堵上那几个孔啊?
我是09年本田雅阁自动挡,2.4排量!近段时间有个问题困扰着我!1 刚开始感觉转速在1300到1500之间发动机会有杂音,感觉换了档位杂音就没有或者不明显了,当时没有管它,2 没多久就发现冷机启动后有几秒钟很大的杂音,(像金属摩擦的声音)关掉发动机再重新启动又没有这种声音了!等车停久了启动又会有,而且时间间隔越来越短!去过4s店他们说可能是正时链条的问题,师傅也说百分百正时链条出了问题,让他们修理,结果打开发动机后发现正时链条没有问题,张紧器和导轨都没有问题。却发现靠水箱一边的正时齿轮间隙很大,用手可以左右晃动一厘米左右。换掉这个齿轮后这两个症状消失!到处我以为好了,可没有想到不到2个月又出现这个两个症状!再次更换这个齿轮症状又消失,可现在又有点这个症状了!搞的都有点心理阴影了,前两天无意发现上坡的时候使用二档一点力都没有,好像是挂不上档一样!平路又没有这个问题了!感觉2档换3档又些费劲!希望各位大神给出给力的诊断!再次感谢🙏
如果,有可能的话,建议你换一个拆车的好一点的就可以了。
本田八代雅阁,2013款,2.0排量,油箱误加了15升左右的防冻液(其余的汽油加满的),加完后发动车辆行驶700米左右后熄火,打一次火,发动不着,后面没动,问题严不严重?。还一个问题车是自动挡车挂n档拖了4公路才到修理厂对车有没有影响?!修车师傅这样处理的:1.对车油箱里的全部油进行清理,清理完后用抹布对油箱进行了擦拭:2,对油泵和滤清器进行了清洗,并更换滤清器:3.对油路管用充气泵进行清理:4.对喷油嘴也进行了清洗.全部弄完了后发动车辆,打开几次火后顺利发动了,但跑了80公里左右后出现了一下的问题:1,发动机故障灯亮:2油加不上,怠速低,油加上也没有动力:2,停车熄火,重新启动后故障灯还在亮,但可以跑,又跑了10-20分钟又出现这个问题,当天晚上总共跑了360公里,就是这样的反复熄火,反复发动跑下来了:3,第二天早上开始故障灯还在亮,但没有出现过前天晚上的问题:4,在换个电瓶后,再次启动时故障灯没有亮:当天加了95#油和燃油宝跑了大概450多公里,但偶尔有动力不足或低速抖抖的现象:5,现在怠速状态下有发动机抖的问题,还有一个是以前是800,现在下到600转:6,每天早上发动车辆时从排气管冒白烟(大概20秒左右)7,每次发动车辆不像以前一打就着,有点迟缓:这些对车有没有大的危害,尤其是防冻液进入燃油系统后的危害大不大,下一步怎么办?请教师傅!
建议你让修理厂的帮你系统清理一下油路这个问题就解决了