首页 > 
你好,请问...

你好,请问各位师傅问我这个车是04年雅阁七代雅阁2.0自动档,现在出现这个问题就是每天冷机启动的时候不管挂入D档或R档怠速急速下降,有时都快要熄火了,这时踩油门感觉加不上油,多踩几下才加的上油,天气越冷问题越严重,热车没有这种现象,其它一切正常,到汽修厂检查几次都没解决,油泵也换了,请问这是什么原因啊。

谢德强
谢德强
擅长:
本田 思铭
专家技师
已服务车主10903次
响应时间:1分钟
技师谢德强
你好,这种情况首先要清洗节气门积碳,过多了也会导致的, 希望我的回答能帮到你,祝你用车愉快。你的支持是汽车大师前进的动力。
c**o
节气门总成都换过了啊
有帮助
无帮助
相关车型:雅阁
17万品牌厂家技师1V1在线解答
3分钟内响应 | 已服务千万车主
马上提问
1**3 刚刚咨询了一个问题,并给技师一个好评
周**2 刚刚咨询了一个问题,并给技师一个好评
大**8 刚刚咨询了一个问题,并给技师一个好评
大**6 刚刚咨询了一个问题,并给技师一个好评
大**c 刚刚咨询了一个问题,并给技师一个好评
你好,我车是08年八代雅阁2.0自动档车,里程75000公里,最近发现四个轮刹车不归位时好时坏,以前也有这毛病,严重的时候前轮都抖,抖的时候你停一下车然后再起步就好了,这是去年的时候不常犯。 这几天就严重了,油耗加大了可费油了,正常情况下车停在平地挂前进档不用加油就能走,现在明显感觉不加油不走到,我刚才去换油中心把车升起来了,挂的N档手刹车没搂,用手板轮子俩前轮使劲都转不动,后轮免强能转动,然后我上车使劲踩了几下刹车四个轮子都能转动了,请问这是分泵还是总泵的事,还是别的原因,谢谢
04年雅阁2.0自动挡,已跑30万公里了,最近有这个现象一直没能解决:每天冷机启动预热1分钟,无论挂入r档还是d档,发动机怠速急剧下降到500转以下,发动机抖动严重,有时甚至熄火,但熄火后重新启动就没有这种现象了,热车一切正常,也没有这个现象。我现在每天冷车发动的时候先预热一会,然后关掉发动机,再启动发动机,只有这样才不会出现前面的情况,到汽修厂去过好多次了都无法解决,希望能不嫌烦琐,帮忙解决,谢谢。
各位好!我是真诚地在此跟各位请教,还望看到此贴的哪位老师给予回答帮助,万分感谢!我的车是八代雅阁,2011.08上牌的车,我是买的二手车,2018年买的,买来时表显里程3.2万多公里,看内饰,轮胎(四条都还是2011年的原厂轮胎,六七成新)方向盘和拨档杆的新旧程度,我基本相信里程数是真实的。现在要说的是车的问题了:1.车在启动后正常加速(不深踩油门)情况下,大约到了1300转左右,感觉应该是自动切换到4档的时候了,车的负荷声就一下子很大,车身抖动明显,就好像手动挡车拖挡那种感觉,而且车速会明显慢下来,直到变速箱自动减档。去了几个修车厂,也去了4s店,用汽车电脑检测了,都说没问题,说是八代雅阁2.0动力不足,是这样。我觉得不应该啊,如果说真是与生俱来的毛病,当初那些车主咋会买它?八九年了,现在满大街也还有2.0的八代雅阁在跑。让维修师傅帮忙看分缸线,油路,也说没问题(我可能比较懒,也没守着他们,不知道他们到底检查了没);2.油耗大,我折算过,基本百公里油耗在13个左右(全市区,上下班,加起来也就堵一个小时的样子),我又查了八代雅阁论坛,同样的车,其他的都在10以下,
油耗高。除了你换过的东西。还有机油的粘稠度。积碳。氧传感器。碳罐电磁阀
05年2.4七代雅阁 早晨凉车启动需要2 3秒才能着车就是第一次打火能稍微慢点 重点是 如果直接挂d档或者倒档就熄火 如果狠给一脚油也能走 但是开很短的距离如果红灯得话就熄火 我现在就是凉车情况下 热车5分钟以上等怠速到1000一下之后再开出去就没事 这一天下来基本都没事中途停车几个小时再启动也没事就是早晨第一次着车有问题 积碳 油路都清理了 电瓶没问题 汽油泵也换了 也没有故障码
你好,根据故障描述分析,针对此情况的话,建议重点检查下怠速阀,一般情况怠速阀内部发卡或者过脏都会导致这种情况。同时在重点检查下进气旁通热敏阀,最好是测量下燃油管路中的油压。
04年七代雅阁2.4冷车难打火,一次打火要七八下才着,热车有时候要三四下才着,启动马达、火花塞、汽油泵、汽油压力调节阀都换了,节气门、进气管也清洗了,油压也测过没有问题,仪表也没有故障灯显示,用电脑检测也没有故障,找了六家修理厂都未能解决这个问题。现在清洗了节气门反而怠速有点不正常!但是现在冷热车情况下用钥匙通电两秒然后关电再直接打就很好打着,属于正常那种,像这样到底是哪里的问题?供电的线路问题还是?车是二手买回来的,让师傅拆开弄音响的时候发现之前车主装过GPS还是暗锁,直接把锁油路的继电器剪了,接回原车的油路供电还是没有解决。
本田雅阁2013自动变速,3万公里。保养的不错,昨天行驶中突然觉得加油无力 路口变绿灯后台刹车不动,需要踩油门才勉强行走。行走后每当加速到时速40公里以上后,车就前后抖动。灭火休息20多分钟后,一切问题都没有了,完好如初。此问题一年前也有一次,与这次出问题之间也行驶了一万公里,问过修车厂说可能是变速箱问题、软件问题等。但车子已经没问题了,人家也不管检查。请教一下这个症状如何处理?我担心在路上再出现。谢谢!
读取变速箱有没有故障,同时有故障处理了,然后升级看看
你们好,广州本田雅阁06款2.4L。这车冷车都正常的,行走约6公里时,温度升高后,仪表上的VSA指示灯亮了,车身出现抖一下,以后一直亮着,发动机转速高的时候没有发现异常,在怠速或者红绿灯时,加油门没反应,出现动力不听使唤,油门踩到底也无济于事,慢慢的自动恢复原状,加速中也发现车身有震动一下就加速了,靠边熄火后再启动也是正常的,刚刚走了几歩又亮起这灯,停车换档(前进/后退)车都会抖动一下,熄火后起动不亮灯时一切都正常,搞得焦头烂额,查也查不出什么问题,请问各位高手专家指点一二。
建议在亮灯时读码排查。根据四个轮没转速信号,详细见附图
本田八代雅阁,2013款,2.0排量,油箱误加了15升左右的防冻液(其余的汽油加满的),加完后发动车辆行驶700米左右后熄火,打一次火,发动不着,后面没动,问题严不严重?。还一个问题车是自动挡车挂n档拖了4公路才到修理厂对车有没有影响?!修车师傅这样处理的:1.对车油箱里的全部油进行清理,清理完后用抹布对油箱进行了擦拭:2,对油泵和滤清器进行了清洗,并更换滤清器:3.对油路管用充气泵进行清理:4.对喷油嘴也进行了清洗.全部弄完了后发动车辆,打开几次火后顺利发动了,但跑了80公里左右后出现了一下的问题:1,发动机故障灯亮:2油加不上,怠速低,油加上也没有动力:2,停车熄火,重新启动后故障灯还在亮,但可以跑,又跑了10-20分钟又出现这个问题,当天晚上总共跑了360公里,就是这样的反复熄火,反复发动跑下来了:3,第二天早上开始故障灯还在亮,但没有出现过前天晚上的问题:4,在换个电瓶后,再次启动时故障灯没有亮:当天加了95#油和燃油宝跑了大概450多公里,但偶尔有动力不足或低速抖抖的现象:5,现在怠速状态下有发动机抖的问题,还有一个是以前是800,现在下到600转:6,每天早上发动车辆时从排气管冒白烟(大概20秒左右)7,每次发动车辆不像以前一打就着,有点迟缓:这些对车有没有大的危害,尤其是防冻液进入燃油系统后的危害大不大,下一步怎么办?请教师傅!
1.首先排空发动机内残留的防冻液,并检查缸压是否正常。 2.然后清洗油路后,并添加良好的燃油进行检查。
首页
极速提问
找汽车专家
大师头条
案例查询